Did you mean (for PHP_TRUNK): version_buff   version_info   version_len   libversion_number   version_needed  

Your search defs:version_num did not match any files.
Suggestions: