Did you mean (for PHP_5_4): autoload_extensions   php_load_extension   zend_load_extension   php_load_zend_extension_cb   getInstalledExtensions  

Your search defs:get_loaded_extensions did not match any files.
Suggestions: