Did you mean (for PHP_5_5): locale_parse_locale   local_lock   oldlocale  

Your search defs:ULOC_VALID_LOCALE did not match any files.
Suggestions: