Did you mean (for PHP_5_5): oci_client_version   php_oci_client_get_version   oci_server_version   curl_version   inifile_version  

Your search defs:OCIClientVersion did not match any files.
Suggestions: