Did you mean (for PHP_5_5): nl_langinfo   have_range   have_relative  

Your search defs:HAVE_NL_LANGINFO did not match any files.
Suggestions: